RagePluginHook 0.50 unterstützt GTA V 1011 nicht

Seit gestern ist die neue 1011-Version von GTA V veröffentlicht worden. Doch die 0.50 Version von RagePluginHook ist mit dem neuem GTA Update inkompatibel. 
Vorraussichtlich wird noch heute oder morgen die neue Version des RPHs releast werden.
Bis dahin heisst es: Geduld haben!

Kommentar verfassen

LSPDFR Support - Deutsch

8 User(s) Online Join Server
  • biggetje
  • Diggi
  • A. Mendoza