Problem mit RagePluginHook 0.50

Laut weniger, noch unbestätigter Berichte soll LSPDFR auf dem RagePluginHook 0.50 ALPHA Probleme machen. Bestätigt wurde dieser Fehler aber noch nicht. Der RPH 0.50 wurde bereits Anfang Jahr releast. Bisher konnten keine gravierenden Fehler festgestellt werden. Wir können diese Berichte nicht bestätigen. Der RPH funktioniert einwandfrei.

Problem nach Biker DLC

Nach dem Biker DLC gehen viele Mods nicht mehr. Viele kommen mit RagePluginHook noch nicht mal ins Spiel. Bei anderen funktioniert LSPDFR nicht.  Derzeit haben wir noch keine Lösung für dieses Problem.  Möglicherweise können die folgenden Schritte helfen: Alle Mods updaten, inklusive OpenIV.

ERR GEN ZLIB 2 Fehler

FEHLERMELDUNG: „ERR_GEN_ZLIB_2 – Aufruf von zlib fehlgeschlagen. Bitte neustarten (manchmal auch rebooten) oder das Spiel neu installieren.“ ERKLÄRUNG: Dieser Fehler hat etwas mit den fehlerhaften Dateien 64(BUCHSTABE).rpf zu tun. LÖSUNG: Solltet ihr ein Backup der Spieldaten (also von dem Grand Theft Auto V-Ordner) gemacht haben, so ersetzt alle .rpf Dateien. Schwieriger wird es ohne Backup.  CD-Version:  …

ERR GEN ZLIB 2 Fehler Weiterlesen »

Scroll to Top