Hier werden Plugins aufgelistet, welche mit der aktuellen Version von LSPDFR (0.4) oder GTA V inkompatibel sind.

(In Klammern) werden der jeweilige Fehler sowie zusätzliche Kommentare eingetragen.

Bitte beachte, dass diese Plugins noch funktionieren können, sie aber leicht Probleme verursachen können oder auch total inkompatibel sind.

Wir raten ausdrücklich davon ab, die folgenden Plugins zu verwenden:

  • StopThePed (diverse Probleme und Inkompatibilitäten)

Wir empfehlen, diese Plugins nicht mehr zu benutzen:

Keine Einträge 🙂

Auf Beobachtung

Die folgenden Plugins können leicht Probleme verursachen und sind daher auf Beobachtung.

  • LSPDFR +
  • German Uniform Pack (GUP, EUP Add-On)
Bitte beachte, dass diese Listen weder vollständig noch aktuell sein müssen.

LSPDFR Support - Deutsch

23 User(s) Online Join Server
  • schippo
  • viper
  • Photography-by Paul